طريقة عمل شات كتابى على صفحة الهوت سبوت فى خطوات بسيطة لحل مشاكل العملاء - (ميكروتك افريقيا ) الموقع الرسمى

طريقة عمل شات كتابى على صفحة الهوت سبوت فى خطوات بسيطة لحل مشاكل العملاء

السلام عليكوم ورحمة الله وبركاته اعضاء المدونه الكرام من كل مكان بناء على طلب الاصدقاء على جروب ميكروتك افريقيا والمدونه شرح اليوم معنا خدمه جميله ممكن تنفذها على صفحة الهوت سبوت الدعم الفنى من خلال صفحة الهوت سبوت لسهوله التواصل مع العملاء حل المشاكل الكثيرة منها نسيان العميل الباسور او اليوز نيم الخاص به او مشاكل فى بطئ الخدمه وغيرها اليوم من خلال الميكروتك ومن خلال اى صفحة انت حابب تعمل الخدمه عليها بدون مشاكل هتعمل معاك ومن خلال الشرح هتفهم كل شى الموقع الموجود فى الشرح ممكن تعمل عليه بدون اميل حقيقى او لو عندك اميل ياهوا هيشتغل معاك ان شاء الله الموقع مجانى والتسجيل مجانى ومن خلال اسكربت من الموقع هيفعل الخدمه واللوجوا على الصفحة الاول والتانيه تقدر تعدل على كل شى من خلال الموقع وتشوف مميزات كثيرة ومعنا ايضا اسكربت مهم جدا لتحديد السرعه للموقع علشان تتحكم فى الدون لود الاسكربت مجانى والتحميل اسفل المدونه تعاااااالو نشوف الشرح والفكرة ويارب ينال اعجبكم ونعمل مشاركة وانضمام للقناة اليوتيوب لكى يصلك جديد الشروحات والى اللقاء فى شروحات قادمة اجمل اشكركم والسلام عليكوم ورحمة الله وبركاته 

الشرح











متابعه الدعم الفنى على الموبايل من خلال صفحة الهوت سبوت للشبكة ببرنامج tawk.to‏

الشرح 





تحميل البرنامج للموبايل مباشر 


باااااااااااااى





إرسال تعليق

3 تعليقات

  1. تسلم يابشمهندس على الشرح الجميل .. لكن ملف الاسكربت معطوب ياريت لوتحمله مره ثانية

    ردحذف
  2. تسلم اخي على الشرح الجميل
    .. لكن ملف الاسكربت مو موجود ياريت لوتحمله مره ثانية

    ردحذف
  3. السلام عليكم شباب أنا من المتابعين للمدونة دخلت اليوم فتت عالموضوع هذا وفعلتو عندي لكن المشكلة اني ما لقيت السكربت الخاص بتفعيل النت للموقع لذلك كتبتو من الفيديو تفضلوا:

    /ip hotspot walled-garden
    add dst-host=*tawk*

    /ip firewall mangle
    add action=mark-packet chain=prerouting comment=*tawk* layer7-protocol=\
    "abduljbbartawk" new-packet-mark="abduljbbartawk1" passthrough=yes
    /ip firewall layer7-protocol
    add name="abduljbbartawk" regexp=tawk
    /queue type
    add kind=pcq name=abdtawk pcq-classifier=dst-address pcq-dst-address6-mask=64 \
    pcq-src-address6-mask=64

    /queue tree
    add comment=mikrotikafricaatawk max-limit=100k name=tawk packet-mark="abduljbbartawk1" \
    parent=global priority=1 queue=abdtawk

    ردحذف

فى حاله ارسال التعليق سيكون عليك الانتظار للموافقه عليها
شكرا لمساهمتك