(ميكروتك افريقيا ) الموقع الرسمى  (ميكروتك افريقيا ) الموقع الرسمى
random

جديد الموقع

random
مرحبا بك في موقعك ! :) .. للبحث عنا من جوجل يمكنك كتابة "ميكروتك أفريقيا" أو "mikrotikafricaa" ! لا تنس جعل الموقع الصفحة الرئيسية لمتصفحك! :) تم التوأمة بين موقعي ميكروتك أفريقيا و موقع تكنوبلوج لتقديم المزيد من الشروحات لزوارنا الأعزاء ♥
random
جاري التحميل ...

فى حاله ارسال التعليق سيكون عليك الانتظار للموافقه عليها
شكرا لمساهمتك

  1. تانى مرة اقول انك راجل محترم وكل شرحك الى شوفتة لاحد الوقت قمة قمة قمة الروعة والاحترام

    ردحذف
  2. انا عندي في الهوستس الايدرس ipغريب و تو الايدرس ipمش غريب كيف الحل

    ردحذف
  3. ياعم احمد ممكن رول للي مركب بولات حماية
    وجزاك الله الف خير

    ردحذف
  4. مشكور ع الشرح يا ملك بس ياغالي لو واحد مسوي فيلان vlan بايبي مختلف مثلا (10.x.x.x) عن الايبي الخارج (192.168.0.x) بالتالي بيكون هناك 2 رينح من الايبات وهدا الاسكربت خاص برينج واحد كيف الحل ؟؟!

    ردحذف
  5. تسلو ايدك ياعم احمد وزادك من العلم مشكووووووووووووور

    ردحذف
  6. للحمايه البولات أنا عدلته كذه وشكله اشتغل معي .. والمراجعه لصاحب السجلر

    {
    :local startadd 10.0.0.0,10.0.1.0,10.0.2.0,10.0.3.0,10.0.4.0,10.0.5.0,10.0.6.0,10.0.7.0,10.0.8.0,10.0.9.0,10.0.10.0,10.0.11.0,10.0.12.0,10.0.13.0,10.0.14.0
    :local endadd 10.0.0.255,10.0.1.255,10.0.2.255,10.0.3.255,10.0.4.255,10.0.5.255,10.0.6.255,10.0.7.255,10.0.8.255,10.0.9.255,10.0.10.255,10.0.11.255,10.0.12.255,10.0.13.255,10.0.14.255
    :local a
    :foreach i in=[/ip hotspot host find ] do={
    :set a [/ip hotspot host get value-name=address $i]
    :if (($a<$startadd)||($a>$endadd)) do={
    ip hotspot host make-binding type=blocked $i
    }}}

    ردحذف
  7. تسلم يا محترم وفى انتظار الماكات المكررة لان دى مشكلة فعلا وجود ماامك ادرس مكرر ولكن الايبى اللى مختلف

    ردحذف
  8. فين الاسكرببت لو سمحت لو حد معاه يكتبه

    ردحذف

اخطر مشكله وجود ايبهات غريبه فى الهوست وقفله الاكسسات وبطى الانترنت


مشاكل يوميا وطلب الاعضاء من مدونه ميكروتك افريقيا وجروب الفيس حل مشاكل الايبهات الغريبه فى الهوست فى سيرفر الميكروتك وطبعا كلنا عارفين ان دى مشكله كبيرة ومن اسبابها ان ممكن عميل عندة روتر فى البيت او اكسس مفتوح فيه الدى اتش سى بى او بعض الايبهات عند العملاء مثبته على اجهزة الكمبيوتر او الموبايل الخاص بهم او بعض العملاء من الخارج عاوزة تعمل مشاكل فى الشبكة عندك وتقوم بالربط على اشارة الواى فاى اليوم هنشوف الشرح باسكربت عبقرى هيحل المشكله الى حد ما تعاااالو نشوف الشرح ويارب يعجبك والى اللقاء فى شرح قادم اشكركم والسلام عليكوم ورحمة الله وبركاتة 
الشرح


التعليقات


عن ميكروتك أفريقيا

عن ميكروتك أفريقيا
ميكروتك أفريقيا | الموقع الاول في الوطن العربي في مجال تكنولوجيا الإنترنت و الشبكات ويقدم الموقع مجموعة من الدروس الحصرية جدا في مجال الشبكات و الميكروتك وبرامج الاندرويد بالاضافة الي مجموعة من الاضافات الرائعة ومنها صفحات الهوت سبوت المعدلة والمزيد أيضاً ...

حلقة مميزة

سجل زوار ميكروتك أفريقيا

سجل زوار ميكروتك أفريقيا

زوار الموقع هذا الأسبوع

الراعي الذهبي للموقع

الراعي الذهبي للموقع

جميع الحقوق محفوظة

(ميكروتك افريقيا ) الموقع الرسمى

تم التطوير بكل

بواسطة :

فريق تكنوبلوج