(ميكروتك افريقيا ) الموقع الرسمى  (ميكروتك افريقيا ) الموقع الرسمى
random

جديد الموقع

random
مرحبا بك في موقعك ! :) .. للبحث عنا من جوجل يمكنك كتابة "ميكروتك أفريقيا" أو "mikrotikafricaa" ! لا تنس جعل الموقع الصفحة الرئيسية لمتصفحك! :) تم التوأمة بين موقعي ميكروتك أفريقيا و موقع تكنوبلوج لتقديم المزيد من الشروحات لزوارنا الأعزاء ♥
random
جاري التحميل ...

فى حاله ارسال التعليق سيكون عليك الانتظار للموافقه عليها
شكرا لمساهمتك

  1. انا طبقت الرول ولاكن لم يعمل انا شغال على ميكروتك 6.39.2

    ردحذف
  2. أن طبقت الرول ايضا ً ولم يضاف على ال scheduler وايضا بال firewall
    أتمنا المساعدة بشكل سريع للحاجة لهذه الرول

    ردحذف
  3. حاولواا تعملوا الرول يدوي
    انشئ سكيديولر والصق فيه الرول الاتي مع مراعاة تغيير الهوست نيم كما شرح الاخ احمد
    :local hack "android-148996f2e0cb5d24";
    :local bnyklease value=[/ip dhcp-server lease find dynamic=yes host-name=$hack];
    :foreach looping in=$bnyklease do={:local ipadd1 value=[/ip dhcp-server lease get $looping value-name=active-address];
    /ip firewall filter remove [/ip firewall filter find comment=$hack];
    /ip hotspot active remove [/ip firewall filter find comment=$hack];
    /ip firewall filter add chain=forward action=drop dst-address=$ipadd1 disabled=no comment=$hack;
    /ip dhcp-server lease remove [/ip dhcp-server lease find dynamic=yes host-name=$hack];};

    ردحذف
    الردود
    1. بس بقي في مشكلة انه المخترق ما عم ينطرد من الاكتيف حتى اقوم بطرده يدوي
      لو في سكريبت يحظر صاحب الهوست نيم سواء دخل بحسابه او حساب غيره
      او سكربت يمنع الماكات من الظهور او يعطي ماكات وهمية

      حذف
    2. يرجى اضافة الرول او السكربت بشكل صحيح

      حذف
    3. الرول المرفوع يختلف
      يا باشا جرب عندك ونزل شرح يطابق الفييو
      افتح السكربت في الفيديووالسكربت المرفوع وقارن بينهم .

      حذف
  4. ياعزيزي انت رفعت سكريبت غير البتشرحوا في الفيديو
    هل يقوم بنفس الوظيفه لو سمحت

    ردحذف
    الردود
    1. نفس العمل اخى رول الفيديو كان اتمسح من على موقع الرفع وتم اعادة الرفع مرة تانيه

      حذف
  5. شكرا بش مهندس أحمد ربي يرزقك ويزيدك علم وعمل متقبل ويأجرك الجنة أن شاء الله
    وكل رمضان وأنت بألف خير

    ردحذف
  6. استاذ احمد ممكن تبعتنا الرول لو سمحت

    ردحذف

عمل بلوك لعميل الاختراق وتغير الماكات عن طريق (host name )




 بناء على طلب الاعضاء فى مصر والوطن العربى موضوع يهم كثير من اصحاب الشبكات فى وهوه تغير الماكات اوالاختراق المستمر من خلال الهوت سبوت وطبعا قولنا انه نظام سهل الاختراق واقوى الانظمه لحل المشاكل الخاصه بتغير الماكات هوه البرود باند ولكن فى حلول بنسبه 40 الى 50% واليوم شرح جميل ياريت  يعجبكم وهوه اسكربت جميل من تنفيذ صديق اكرمى وهوه عمل بلوك للعميل من خلال الهوست نيم وهيه فكرة كويسه وحل الى حد ما كويس وفى عمل تجارب على المشكله وحلها حل نهائى وان شاء الله هشنوف الشرح القادم اجمل كلنا نشوف الفيديو عمل بلوك لعميل الاختراق وتغير الماكات عن طريق (host name ) والى اللقاء اشكركم والسلام عليكوم ورحمة الله وبركاتة

الشرح




الاسكربت

التعليقات


عن ميكروتك أفريقيا

عن ميكروتك أفريقيا
ميكروتك أفريقيا | الموقع الاول في الوطن العربي في مجال تكنولوجيا الإنترنت و الشبكات ويقدم الموقع مجموعة من الدروس الحصرية جدا في مجال الشبكات و الميكروتك وبرامج الاندرويد بالاضافة الي مجموعة من الاضافات الرائعة ومنها صفحات الهوت سبوت المعدلة والمزيد أيضاً ...

حلقة مميزة

سجل زوار ميكروتك أفريقيا

سجل زوار ميكروتك أفريقيا

زوار الموقع هذا الأسبوع

الراعي الذهبي للموقع

الراعي الذهبي للموقع

جميع الحقوق محفوظة

(ميكروتك افريقيا ) الموقع الرسمى

تم التطوير بكل

بواسطة :

فريق تكنوبلوج