(ميكروتك افريقيا ) الموقع الرسمى  (ميكروتك افريقيا ) الموقع الرسمى
random

جديد الموقع

random
مرحبا بك في موقعك ! :) .. للبحث عنا من جوجل يمكنك كتابة "ميكروتك أفريقيا" أو "mikrotikafricaa" ! لا تنس جعل الموقع الصفحة الرئيسية لمتصفحك! :) تم التوأمة بين موقعي ميكروتك أفريقيا و موقع تكنوبلوج لتقديم المزيد من الشروحات لزوارنا الأعزاء ♥
random
جاري التحميل ...

فى حاله ارسال التعليق سيكون عليك الانتظار للموافقه عليها
شكرا لمساهمتك

  1. جزاك الله خير
    طبعا دا فى الاول
    ثانيا لو ممكن اريد حل ارسال اى بى الراوتر من الميكروتك الى البريد النسخة 5.26 كيسه كمبيوتر
    البريد الخاص بى هو (exe.dll@gmail.com )

    ردحذف
  2. حل للهوت سبوت بس مش لليوزر مانجر

    ردحذف
  3. ممكن يغالي لو امكن تتاكد من الرابط
    الرابط غير موجود او قد انتهاء

    ردحذف
    الردود
    1. الرابط شغال اخى مفهوش مشاكل وده الاسكربت من الرابط

      :global a $user
      :global m [/ip hotspot active get [find user=$a] mac-address]
      :global i [/ip hotspot active get [find user=$a] address]
      :global in [/ip hotspot active get [find user=$a] server]
      :global inn [/ip h get $in interface]
      :global inp [/ip h get $in profile]
      :global inpa [/ip h profile get $inp mac-auth-password]
      :if ($a != $m) do={/ip hotspot user set $a name=$m password=$inpa address=$i
      /ip arp remove [find address=$i]
      /ip arp add interface=$inn address=$i mac=$m
      /ip dhcp-server lease make-static [find active-address=$i]
      /ip hotspot host remove [find mac-address=$m]} else={:log info "user is already added to log by mac :)"}

      حذف
  4. هو الامر بينزل فين فى المايكروتيك

    ردحذف

الاسكربت العبقرى لحل مشكله تشفير(https ) والعمل الاتوماتيك




السلام عليكوم ورحمة الله وبركاته موضوع مهم جدا جدا لكل الاعضاء فى مدونه ميكروتك افريقيا فى مصر والوطن العربى شرح اليوم جميل جدا وهيفيد كل الناس ياريت نشوف الشرح للنهايه وهيه مشكله من اكبر مشاكل الميكروتك وتم الحمد لله الحل فى الاسكربت العبقرى مشكله  تشفيرhttps والعمل الاتوماتيك ياريت نعمل مشاركة للموضوع للافادة الاعضاء الجددالاسكربت مجانا بس تعالو نشوف خطوات الشرح والى اللقاء فى شروحات اروع ان شاء الله اشكركم السلام عليكوم ورحمة الله وبركاته 

الشرح



التعليقات


عن ميكروتك أفريقيا

عن ميكروتك أفريقيا
ميكروتك أفريقيا | الموقع الاول في الوطن العربي في مجال تكنولوجيا الإنترنت و الشبكات ويقدم الموقع مجموعة من الدروس الحصرية جدا في مجال الشبكات و الميكروتك وبرامج الاندرويد بالاضافة الي مجموعة من الاضافات الرائعة ومنها صفحات الهوت سبوت المعدلة والمزيد أيضاً ...

حلقة مميزة

سجل زوار ميكروتك أفريقيا

سجل زوار ميكروتك أفريقيا

زوار الموقع هذا الأسبوع

الراعي الذهبي للموقع

الراعي الذهبي للموقع

جميع الحقوق محفوظة

(ميكروتك افريقيا ) الموقع الرسمى

تم التطوير بكل

بواسطة :

فريق تكنوبلوج