(ميكروتك افريقيا ) الموقع الرسمى  (ميكروتك افريقيا ) الموقع الرسمى
random

جديد الموقع

random
مرحبا بك في موقعك ! :) .. للبحث عنا من جوجل يمكنك كتابة "ميكروتك أفريقيا" أو "mikrotikafricaa" ! لا تنس جعل الموقع الصفحة الرئيسية لمتصفحك! :) تم التوأمة بين موقعي ميكروتك أفريقيا و موقع تكنوبلوج لتقديم المزيد من الشروحات لزوارنا الأعزاء ♥
random
جاري التحميل ...

فى حاله ارسال التعليق سيكون عليك الانتظار للموافقه عليها
شكرا لمساهمتك

  1. طب لما عاوز احظر موقع جوجل مثلا لما يعرض صور لا اخلاقية وعارف قاسم مشترك بين روابطه يوجد فيها مقطع معين يتكرر في كل رابط على اختلاف الصفحات

    يوجد المقطع 631&tbm
    اعمل ايه يا هندسة

    ردحذف

حظر موقع / فلترة موقع معين في المايكروتيك.





1- قم بالدخول على winBox واتصل على الراوتر.

2- في القائمة اليمنى حدد Firewall < IP






3- توجه على نافذة Layer 7 Protocols





4- اضغط على زر (+) لاضافة بند جديد.
* ضع اسم للاير الجديد فلنقم بتسميته بـBlock 
* وفي خانة الـRegex ضع السطر التالي 
^.+(youtube.com|facebook.com).*$
كما هو موضح بالصورة ادناه..






5- في نفس النافذة Firewall اذهب لقائمة Filter Rules
* في قائمة General تأكد من انها forward في الـChain كما هو  موضح بالصورة ادناه





* في قائمة Advanced نقوم باختيار الـLayer 7 Protocol الذي قمنا بانشائه سابقا والذي قمنا بتسميته باسم Block






* في قائمة Action نقوم بتحويل الامر Action الى drop وثم OK للانهاء كي يتم حفظ الرول




بإمكانك الاستعانة باستخدامم
شكر خاص لمدونه مجتمع ميكروتك 
/ip firewall layer7-protocol

add name=Block regexp="^.+(youtube.com|facebook.com).*\$"


/ip firewall filter

add action=drop chain=forward layer7-protocol=Block

التعليقات


عن ميكروتك أفريقيا

عن ميكروتك أفريقيا
ميكروتك أفريقيا | الموقع الاول في الوطن العربي في مجال تكنولوجيا الإنترنت و الشبكات ويقدم الموقع مجموعة من الدروس الحصرية جدا في مجال الشبكات و الميكروتك وبرامج الاندرويد بالاضافة الي مجموعة من الاضافات الرائعة ومنها صفحات الهوت سبوت المعدلة والمزيد أيضاً ...

حلقة مميزة

سجل زوار ميكروتك أفريقيا

سجل زوار ميكروتك أفريقيا

زوار الموقع هذا الأسبوع

الراعي الذهبي للموقع

الراعي الذهبي للموقع

جميع الحقوق محفوظة

(ميكروتك افريقيا ) الموقع الرسمى

تم التطوير بكل

بواسطة :

فريق تكنوبلوج